
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.carolinacoastonline.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="national" />
<meta name="news_keywords" content="national" />
<meta name="description" content="WASHINGTON (AP) &mdash; As the federal Bureau of Prisons faces increased scrutiny over its latest scandal &mdash; allegations staff and even a warden sexually abused inmates at a women&rsquo;s prison" />
<meta name="author" content="MICHAEL BALSAMO and MICHAEL R. SISAK Associated Press" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.carolinacoastonline.com/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?crop=802%2C421%2C0%2C53&amp;resize=802%2C421&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="802" />
<meta property="og:image:height" content="421" />
<meta property="og:title" content="Whistleblowers say they're bullied for exposing prison abuse" />
<meta property="og:description" content="WASHINGTON (AP) &mdash; As the federal Bureau of Prisons faces increased scrutiny over its latest scandal &mdash; allegations staff and even a warden sexually abused inmates at a women&rsquo;s prison" />
<meta property="og:site_name" content="Carolina Coast Online" />
<meta property="og:section" content="National" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.e3f8c8eeaa897ac944c740cf9d63deb5.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.feb84265ed22ec1b578ffb91ddb31be4.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:400,700|Open+Sans:400,600,700"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>/*<![CDATA[*/ #block-1647097 .search-spinner { position: absolute; } #block-1647097 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1647097-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; } @media screen and (max-width: 991px) { #site-search-1647097-dropdown .dropdown-toggle { display: none; } #main-navigation .navbar-left { clear: both; } #site-search-1647097-dropdown .pull-right { float: none!important; } #site-search-1647097-dropdown .dropdown-menu { display: block; position: static; float: none; width: auto; margin-top: 0; background-color: transparent; border: 0; box-shadow: none; border-radius: 0; border-bottom: 1px solid rgba(0,0,0,0.1); } } #user-controls-1647100 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1647100 .tn-user-screenname, #user-controls-1647100 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1647100 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1647100 .dropdown-signup { font-size: 12px; } #user-controls-1647100 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1647100 .large-user-avatar { margin-right: 10px; } #user-controls-1647100 .large-user-controls { font-size: 12px; } #user-controls-1647100 .logout-btn { cursor: pointer; } #user-controls-1647100 .login-btn { color: #fff!important; } #tncms-block-1647048 .tnt-prop-img { max-width: 931px; } #block-1647096 .search-spinner { position: absolute; } #block-1647096 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1647096 { margin-bottom: 0; } #site-search-1647096 .site-search-form { padding: 0; } #site-search-1647096 #site-search-1647096-btn { outline: none; } #site-search-1647096 #site-search-1647096-term { border: 0; box-shadow: none; } #site-search-1647096 .site-search-form { box-shadow: none; } #tncms-block-1647093 .tnt-prop-img { max-width: 931px; } #weather-1647102 .list-unstyled { margin: 0; } #weather-1647102 span { display: block; } #weather-1647102 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-1647102 .icon { position: relative; } #weather-1647102 .icon .tnt-svg { position: relative; font-size: 30px; margin-bottom: -6px; margin-right: 8px; margin-top: -8px; } #weather-1647102 .temp { font-size: 18px; font-weight: bold; } #weather-1647102 .cond { opacity: 0.7; } #weather-1647102 .current-conditions { float: left; height: 24px; } #weather-1647102 .dropdown-toggle { color: #004a98; display: block; } #weather-1647102 .weather-alert-btn { right: 0; position: absolute; margin-right: 3px; margin-top: -2px; padding: 0 2px; z-index: 1; } #weather-1647102 .weather-alert-btn .tnt-svg { font-size: 12px; margin: 0; } #weather-1647102 .city-title { padding-top: 5px; } #weather-1647102 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; } #weather-1647102 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; } #weather-1647102 .weather-expanded small { opacity: 0.5; } #weather-1647102 .zip-update-form { width: 140px; margin-top: -54px; background-color: #eee; padding: 5px; position: absolute; display: none; right: 0; } #weather-1647102 .zip-update { width: 75px; } #weather-1647102 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; } #weather-1647102 .zip-update-link:hover { color: #777; } #tncms-block-1829574 .tnt-prop-img { max-width: 300px; } #block-1647049 .most-popular .tab-text { display: none; } #block-1647049 .most-popular .active .tab-text { display: inline; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.3"},"crm":{"group_id":"203"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/national","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"MICHAEL BALSAMO and MICHAEL R. SISAK Associated Press","start_hour":"17","id":"56a68390-95c0-11ec-a748-571e3b2493bc","app":"editorial","ga_page":"\/national\/article_56a68390-95c0-11ec-a748-571e3b2493bc.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":270},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-62351476-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.394adeeb6831ca20cb80bc3489a2f345.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/ads/impressions.js?_dc=1645751104"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/ads/traffic.js?_dc=1645680903"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/ads/settings.js?_dc=1623761834"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/ads/fixed-big-ad-top-asset/1.js?_dc=1644588727"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/ads/fixed-big-ad-middle-asset/1.js?_dc=1643796065"></script>
<script>/*<![CDATA[*/ var ZERG = ZERG || {};
                    ZERG.domain = "carolinacoastonline.com";
                    ZERG.user = 57683; /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1645032608"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/ads/fixed-big-ad-top/2.js?_dc=1643823013"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1644343239"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Whistleblowers say they're bullied for exposing prison abuse | National | carolinacoastonline.com</title>
            
    <style>body { background-color: #ffffff; color: #000000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #00adef; } .fixed-nav #main-navigation { background-color: #00adef !important; } #site-top-nav-container, #site-top-nav { background-color: #444; } #site-footer { background-color: #000000; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #000; } #site-header { background-color: #fff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #fff; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #313d56; }#site-header{ border-bottom: 3px solid #313d56; }#site-footer{ border-top: 3px solid #313d56; } .tnt-bg-accent { background-color: #313d56; } a .tnt-caret-down { color: #313d56; } .block-title .block-title-inner { border-color: #313d56; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #313d56; } .form-control:focus { border-bottom-color: #313d56; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/1b7606ee-182b-11e9-a36c-eb1653f25308.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Whistleblowers say they're bullied for exposing prison abuse | National | carolinacoastonline.com" href="http://www.carolinacoastonline.com/search/?f=rss&amp;t=article&amp;c=national&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.carolinacoastonline.com/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     

     $('#site-search-1647096-btn ').html('<i class="fas tnt-search" aria-hidden="true"></i>');
     

   
      
 }); 
</script>




<!-- code here -->  
<script type="text/javascript">
window.onload = function() {
document.querySelector('div.panel-footer.user-signup.text-muted > p:nth-child(2)').innerHTML ='By submitting this form, you agree to our <a href="/site/privacy.html">Privacy Policy</a>';
  }

</script>

        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-56a68390-95c0-11ec-a748-571e3b2493bc  section-national type-article infinity-disabled" data-path="/national">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.carolinacoastonline.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.3&amp;townnews.crm.group_id=203&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnational&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=MICHAEL+BALSAMO+and+MICHAEL+R.+SISAK+Associated+Press&amp;tncms.asset.start_hour=17&amp;tncms.asset.id=56a68390-95c0-11ec-a748-571e3b2493bc&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnational%2Farticle_56a68390-95c0-11ec-a748-571e3b2493bc.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=blox&amp;tncms.system.render_time=270&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-62351476-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.carolinacoastonline.com",
  secureDomain: "carolinacoastonline.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/national","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.carolinacoastonline.com/tncms/admin/editorial-asset/?edit=56a68390-95c0-11ec-a748-571e3b2493bc"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/eedition"  class="nav-link tnt-section-news-times-e-edition ">News-Times e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news_times/"  class="nav-link tnt-section-news-times ">News-Times</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news_times/news/"  class="nav-link tnt-section-news">News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news_times/sports/"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news_times/opinions/"  class="nav-link tnt-section-opinions">Opinions</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news_times/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news_times/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/coastal_living/"  class="nav-link tnt-section-coastal-living">Coastal Living</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news_times/multimedia/photo_galleries/"  class="nav-link tnt-section-galleries">Galleries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.carolinacoastonline.com/site/community_resources.html"  target="_blank" rel="noopener" class="nav-link tnt-section-community-resources">Community Resources</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news_times/deed_transfers/"  class="nav-link tnt-section-property-transfers">Property Transfers</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/tideland_news/"  class="nav-link tnt-section-tideland-news ">Tideland News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/tideland_news/news/"  class="nav-link tnt-section-news">News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/tideland_news/sports/"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/tideland_news/opinions/"  class="nav-link tnt-section-opinions">Opinions</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/tideland_news/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/tideland_news/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/beaches/"  class="nav-link tnt-section-beaches ">Beaches</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="http://wtkf107.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-the-talk-station ">The Talk Station</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/carolina_coast_online/features/arts_alive/"  class="nav-link tnt-section-arts-alive ">Arts Alive</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/carolina_coast_online/features/calendar/"  class="nav-link tnt-section-calendar ">Calendar</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/multimedia/videos/"  class="nav-link tnt-section-multimedia ">Multimedia</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-1647097" class="tncms-block hidden-md hidden-lg"><ul id="site-search-1647097-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1647097" aria-labelledby="site-search-button-1647097" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1647097" class="site-search-form input-group default normal ">
        <input id="site-search-1647097-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1647097-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1647097" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-1647100" class="tncms-block pull-left"><div id="user-controls-1647100" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.carolinacoastonline.com/users/signup/?referer_url=https%3A%2F%2Fwww.carolinacoastonline.com%2Fnational%2Farticle_56a68390-95c0-11ec-a748-571e3b2493bc.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.carolinacoastonline.com/users/login/?referer_url=https%3A%2F%2Fwww.carolinacoastonline.com%2Fnational%2Farticle_56a68390-95c0-11ec-a748-571e3b2493bc.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.carolinacoastonline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1647100').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.carolinacoastonline.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.carolinacoastonline.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.carolinacoastonline.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1647100').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.carolinacoastonline.com/users/logout/" id="user-logout-form-1647100"><input type="hidden" name="referer_url" value="https://www.carolinacoastonline.com/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-two-nav" class="tncms-region-nav"><ul id="topbar-col-two-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link    tnt-section-carolina-coast-online"  href="http://www.carolinacoastonline.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label">Carolina Coast Online</span>
                </a></li><li>
                <a class="nav-link    tnt-section-carteret-news-times"  href="/news_times/"  tabindex="0" >
                    <span class="nav-label">Carteret News-Times</span>
                </a></li><li>
                <a class="nav-link    tnt-section-tideland-news"  href="/tideland_news/"  tabindex="0" >
                    <span class="nav-label">Tideland News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-the-talk-station"  href="http://www.wtkf107.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label">The Talk Station</span>
                </a></li></ul></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1647048" class="tncms-block"><section id="block-1647048" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/1af238b2-3394-11e9-bf92-5b3a210593fe.jpg?resize=150%2C20 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/1af238b2-3394-11e9-bf92-5b3a210593fe.jpg?resize=200%2C27 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/1af238b2-3394-11e9-bf92-5b3a210593fe.jpg?resize=225%2C30 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/1af238b2-3394-11e9-bf92-5b3a210593fe.jpg?resize=300%2C40 300w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/1af238b2-3394-11e9-bf92-5b3a210593fe.jpg?resize=400%2C53 400w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/1af238b2-3394-11e9-bf92-5b3a210593fe.jpg?resize=540%2C72 540w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/1af238b2-3394-11e9-bf92-5b3a210593fe.jpg?resize=640%2C85 640w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/1af238b2-3394-11e9-bf92-5b3a210593fe.jpg?resize=750%2C100 750w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/1af238b2-3394-11e9-bf92-5b3a210593fe.jpg 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="931"
                height="124"
                alt=""
                aria-hidden="true"></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1650045" class="tncms-block"><div class="dater text-right">
Thursday, February 24, 2022
</div></div><div id="tncms-block-1647096" class="tncms-block"><section id="block-1647096" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1647096" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1647096" aria-labelledby="site-search-button-1647096" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1647096" class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-1647096-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1647096-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1647093" class="tncms-block"><section id="block-1647093" class="block emphasis-h3   " ><div class="block">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/663ba0fe-313e-11e9-95a1-df83614e8419.jpg?resize=150%2C20 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/663ba0fe-313e-11e9-95a1-df83614e8419.jpg?resize=200%2C27 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/663ba0fe-313e-11e9-95a1-df83614e8419.jpg?resize=225%2C30 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/663ba0fe-313e-11e9-95a1-df83614e8419.jpg?resize=300%2C40 300w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/663ba0fe-313e-11e9-95a1-df83614e8419.jpg?resize=400%2C53 400w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/663ba0fe-313e-11e9-95a1-df83614e8419.jpg?resize=540%2C72 540w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/663ba0fe-313e-11e9-95a1-df83614e8419.jpg?resize=640%2C85 640w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/663ba0fe-313e-11e9-95a1-df83614e8419.jpg?resize=750%2C100 750w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/663ba0fe-313e-11e9-95a1-df83614e8419.jpg 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="931"
                height="124"
                alt=""
                aria-hidden="true"></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1647102" class="tncms-block"><div id="weather-1647102" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=28557" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">50&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="28557">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_1647102" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Morehead City, NC
                                
                                <small>(28557)</small>
                            </h4><h5>Today</h5>
                                <p>Mostly cloudy. Low 49F. Winds ESE at 5 to 10 mph..
                                </p>
                                <h5>Tonight</h5>
                                <p>Mostly cloudy. Low 49F. Winds ESE at 5 to 10 mph.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: February 24, 2022 @ 8:12 pm</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=28557"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-news-times-e-edition"  href="/eedition"  tabindex="0" >
                    <span class="nav-label">News-Times e-Edition</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-news-times"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news_times/"  tabindex="0" >
                    <span class="nav-label">News-Times</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu" ><li>
                <a class="nav-link    tnt-section-news"  href="/news_times/news/"  tabindex="0" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/news_times/sports/"  tabindex="0" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinions"  href="/news_times/opinions/"  tabindex="0" >
                    <span class="nav-label">Opinions</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="/news_times/obituaries/"  tabindex="0" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classifieds"  href="/news_times/classifieds/"  tabindex="0" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link    tnt-section-coastal-living"  href="/coastal_living/"  tabindex="0" >
                    <span class="nav-label">Coastal Living</span>
                </a></li><li>
                <a class="nav-link    tnt-section-galleries"  href="/news_times/multimedia/photo_galleries/"  tabindex="0" >
                    <span class="nav-label">Galleries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-community-resources"  href="http://www.carolinacoastonline.com/site/community_resources.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label">Community Resources</span>
                </a></li><li>
                <a class="nav-link    tnt-section-property-transfers"  href="/news_times/deed_transfers/"  tabindex="0" >
                    <span class="nav-label">Property Transfers</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-tideland-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/tideland_news/"  tabindex="0" >
                    <span class="nav-label">Tideland News</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link    tnt-section-news"  href="/tideland_news/news/"  tabindex="0" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/tideland_news/sports/"  tabindex="0" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinions"  href="/tideland_news/opinions/"  tabindex="0" >
                    <span class="nav-label">Opinions</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="/tideland_news/obituaries/"  tabindex="0" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="/tideland_news/eedition/"  tabindex="0" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-beaches"  href="/beaches/"  tabindex="0" >
                    <span class="nav-label">Beaches</span>
                </a></li><li>
                <a class="nav-link    tnt-section-the-talk-station"  href="http://wtkf107.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label">The Talk Station</span>
                </a></li><li>
                <a class="nav-link    tnt-section-arts-alive"  href="/carolina_coast_online/features/arts_alive/"  tabindex="0" >
                    <span class="nav-label">Arts Alive</span>
                </a></li><li>
                <a class="nav-link    tnt-section-calendar"  href="/carolina_coast_online/features/calendar/"  tabindex="0" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link    tnt-section-multimedia"  href="/multimedia/videos/"  tabindex="0" >
                    <span class="nav-label">Multimedia</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1646989" class="tncms-block hidden-xs hidden-sm pull-left">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1829574" class="tncms-block hidden-xs hidden-sm pull-right"><section id="block-1829574" class="block emphasis-h3   " ><div class="block"><a href="/classifieds" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/a9ef6518-702d-11ea-bc0d-07b90103c4cd.jpg?resize=150%2C45 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/a9ef6518-702d-11ea-bc0d-07b90103c4cd.jpg?resize=200%2C60 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/a9ef6518-702d-11ea-bc0d-07b90103c4cd.jpg?resize=225%2C68 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/custom/image/a9ef6518-702d-11ea-bc0d-07b90103c4cd.jpg 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="300"
                height="90"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-1646990" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-85d49bac-95c0-11ec-bb55-cf9e0850c9ca" class="modal fullscreen in modal-image image-default modal-85d49bac-95c0-11ec-bb55-cf9e0850c9ca" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                <img
                        src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=400%2C263"
                        srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=150%2C99 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=200%2C132 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=225%2C148 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=300%2C198 300w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=400%2C263 400w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=540%2C356 540w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=640%2C421 640w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=750%2C494 750w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=802%2C528 990w"
                        sizes="100vw"
                        
                        width="802"
                        height="528"
                        alt="whistle"
                        class="img-responsive ap-photo true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-85d49bac-95c0-11ec-bb55-cf9e0850c9ca" data-target=".caption-inner-modal-image-85d49bac-95c0-11ec-bb55-cf9e0850c9ca">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-85d49bac-95c0-11ec-bb55-cf9e0850c9ca collapse in"><div class="caption-text"><p><span>FILE - Rep. Jackie Speier, D-Calif., Chair of the House Armed Services Military Personnel Subcommittee, speaks during a news conference on Capitol Hill, Sept. 16, 2020, in Washington. Federal prison employees say they're being bullied and threatened for raising concerns about serious misconduct and claim it's indicative of widespread problems in the Bureau of Prisons. It comes as the bureau faces increased scrutiny over its latest scandal: An Associated Press investigation uncovered a toxic culture that enabled sexual abuse at a federal women’s prison in California. Four employees, including a former warden, have been charged with federal crimes. Speier, who visited Dublin last week after reading AP's investigation, says she’s taking a larger congressional contingent to inspect the prison after the acting warden, Hinkle, prevented her from speaking one-on-one with inmates and staff. (AP Photo/Alex Brandon, File)</span></p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.carolinacoastonline.com%2Fimage_85d49bac-95c0-11ec-bb55-cf9e0850c9ca.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_85d49bac-95c0-11ec-bb55-cf9e0850c9ca.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"85d49bac-95c0-11ec-bb55-cf9e0850c9ca"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=whistle&url=https%3A%2F%2Fwww.carolinacoastonline.com%2Fimage_85d49bac-95c0-11ec-bb55-cf9e0850c9ca.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_85d49bac-95c0-11ec-bb55-cf9e0850c9ca.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"85d49bac-95c0-11ec-bb55-cf9e0850c9ca"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.carolinacoastonline.com/image_85d49bac-95c0-11ec-bb55-cf9e0850c9ca.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/image_85d49bac-95c0-11ec-bb55-cf9e0850c9ca.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"85d49bac-95c0-11ec-bb55-cf9e0850c9ca"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.carolinacoastonline.com/tncms/asset/editorial/85d49bac-95c0-11ec-bb55-cf9e0850c9ca" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"85d49bac-95c0-11ec-bb55-cf9e0850c9ca"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCarolina%20Coast%20Online%5D%20whistle&body=https%3A%2F%2Fwww.carolinacoastonline.com%2Fimage_85d49bac-95c0-11ec-bb55-cf9e0850c9ca.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"85d49bac-95c0-11ec-bb55-cf9e0850c9ca"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_85d49bac-95c0-11ec-bb55-cf9e0850c9ca.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"85d49bac-95c0-11ec-bb55-cf9e0850c9ca"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-85d49bac-95c0-11ec-bb55-cf9e0850c9ca-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="85d49bac-95c0-11ec-bb55-cf9e0850c9ca" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="85d49bac-95c0-11ec-bb55-cf9e0850c9ca" class="save-list-85d49bac-95c0-11ec-bb55-cf9e0850c9ca-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="85d49bac-95c0-11ec-bb55-cf9e0850c9ca" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-85d49bac-95c0-11ec-bb55-cf9e0850c9ca img { max-height: 500px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-56a68390-95c0-11ec-a748-571e3b2493bc" class="asset article-default"  data-url="https://www.carolinacoastonline.com/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="WASHINGTON (AP) — As the federal Bureau of Prisons faces increased scrutiny over its latest scandal — allegations staff and even a warden sexually abused inmates at a women’s prison known as the “rape club” — people striving to hold it accountable say they’re being attacked for speaking up. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?crop=802%2C421%2C0%2C53&resize=802%2C421&order=crop%2Cresize">
            <meta itemprop="width" content="802">
            <meta itemprop="height" content="421">
        </div>
        <meta itemprop="name" content="carolinacoastonline.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.carolinacoastonline.com/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html" />
    <style>
                .asset-paging .direction {
                    color: #313d56;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.carolinacoastonline.com\/tncms\/search\/mlt\/?origin=56a68390-95c0-11ec-a748-571e3b2493bc&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-56a68390-95c0-11ec-a748-571e3b2493bc" class="asset-paging">
                <div id="paging-prev-56a68390-95c0-11ec-a748-571e3b2493bc" class="paging-link prev offset"></div>
                <div id="paging-next-56a68390-95c0-11ec-a748-571e3b2493bc" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Whistleblowers say they're bullied for exposing prison abuse
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By MICHAEL BALSAMO and MICHAEL R. SISAK Associated Press</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-02-24T17:23:00-05:00" class="tnt-date asset-date text-muted">
            Feb 24, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-02-24T17:23:00-05:00" class="tnt-date asset-date text-muted">2 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-02-24T17:23:00-05:00">
    <meta itemprop="datePublished" content="2022-02-24T17:23:00-05:00">
    <meta itemprop="dateModified" content="2022-02-24T17:23:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.carolinacoastonline.com%2Fnational%2Farticle_56a68390-95c0-11ec-a748-571e3b2493bc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Whistleblowers%20say%20they%27re%20bullied%20for%20exposing%20prison%20abuse&url=https%3A%2F%2Fwww.carolinacoastonline.com%2Fnational%2Farticle_56a68390-95c0-11ec-a748-571e3b2493bc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.carolinacoastonline.com/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.carolinacoastonline.com/tncms/asset/editorial/56a68390-95c0-11ec-a748-571e3b2493bc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCarolina%20Coast%20Online%5D%20Whistleblowers%20say%20they%27re%20bullied%20for%20exposing%20prison%20abuse&body=https%3A%2F%2Fwww.carolinacoastonline.com%2Fnational%2Farticle_56a68390-95c0-11ec-a748-571e3b2493bc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-85d49bac-95c0-11ec-bb55-cf9e0850c9ca" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-85d49bac-95c0-11ec-bb55-cf9e0850c9ca" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="802">
            <meta itemprop="height" content="528">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png"><img
                        src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=400%2C263"
                        srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=150%2C99 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=200%2C132 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=225%2C148 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=300%2C198 300w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=400%2C263 400w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=540%2C356 540w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=640%2C421 640w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=750%2C494 750w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/5d/85d49bac-95c0-11ec-bb55-cf9e0850c9ca/621805ad295ef.image.png?resize=802%2C528 990w"
                        sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                        
                        width="802"
                        height="528"
                        alt="whistle"
                        class="img-responsive ap-photo full tnt-restrict-img-85d49bac-95c0-11ec-bb55-cf9e0850c9ca default" />
            </div><style>
                .tnt-restrict-img-85d49bac-95c0-11ec-bb55-cf9e0850c9ca {
                    max-width: 760px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p><span>FILE - Rep. Jackie Speier, D-Calif., Chair of the House Armed Services Military Personnel Subcommittee, speaks during a news conference on Capitol Hill, Sept. 16, 2020, in Washington. Federal prison employees say they're being bullied and threatened for raising concerns about serious misconduct and claim it's indicative of widespread problems in the Bureau of Prisons. It comes as the bureau faces increased scrutiny over its latest scandal: An Associated Press investigation uncovered a toxic culture that enabled sexual abuse at a federal women’s prison in California. Four employees, including a former warden, have been charged with federal crimes. Speier, who visited Dublin last week after reading AP's investigation, says she’s taking a larger congressional contingent to inspect the prison after the acting warden, Hinkle, prevented her from speaking one-on-one with inmates and staff. (AP Photo/Alex Brandon, File)</span></p>
                                </span>
                            
                        
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="56a68390-95c0-11ec-a748-571e3b2493bc">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.carolinacoastonline.com%2Fnational%2Farticle_56a68390-95c0-11ec-a748-571e3b2493bc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Whistleblowers%20say%20they%27re%20bullied%20for%20exposing%20prison%20abuse&url=https%3A%2F%2Fwww.carolinacoastonline.com%2Fnational%2Farticle_56a68390-95c0-11ec-a748-571e3b2493bc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.carolinacoastonline.com/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.carolinacoastonline.com/tncms/asset/editorial/56a68390-95c0-11ec-a748-571e3b2493bc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCarolina%20Coast%20Online%5D%20Whistleblowers%20say%20they%27re%20bullied%20for%20exposing%20prison%20abuse&body=https%3A%2F%2Fwww.carolinacoastonline.com%2Fnational%2Farticle_56a68390-95c0-11ec-a748-571e3b2493bc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-56a68390-95c0-11ec-a748-571e3b2493bc-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="56a68390-95c0-11ec-a748-571e3b2493bc" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="56a68390-95c0-11ec-a748-571e3b2493bc" class="save-list-56a68390-95c0-11ec-a748-571e3b2493bc-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="56a68390-95c0-11ec-a748-571e3b2493bc" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>WASHINGTON (AP) — As the federal Bureau of Prisons faces increased scrutiny over its latest scandal — allegations staff and even a warden sexually abused inmates at a women’s prison known as the “rape club” — people striving to hold it accountable say they’re being attacked for speaking up.</p><p>Whistleblower employees say high-ranking prison officials are bullying them for exposing wrongdoing and threatening to close the women’s lockup if workers keep reporting abuse, and members of Congress say they’re being stonewalled as they seek to bring greater oversight to the beleaguered bureau.</p><p>The Bureau of Prisons' proclivity for silence and secrecy has endured, workers and lawmakers say, even after <a href="https://apnews.com/article/coronavirus-pandemic-health-california-united-states-prisons-00a711766f5f3d2bd3fe6402af1e0ff8">an Associated Press investigation revealed years of sexual misconduct</a> at the women’s prison — the federal correctional institution in Dublin, California — and detailed a toxic culture that enabled it to continue for years.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/national","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top-asset', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>After that reporting, which included accounts of inmates being sent to solitary confinement or transferred to other prisons to silence them, workers and union leaders at the Bay Area lockup and other federal prisons say they're also being threatened for raising alarms about misconduct.</p><p>At Dublin, union president Ed Canales says the acting warden, Bureau of Prisons Deputy Regional Director T. Ray Hinkle, shared Canales' confidential emails and home address with the staff after Canales complained to bureau leaders about abuse, corruption and safety issues.</p><p>At a federal prison in Mendota, California, union president Aaron McGlothin says agency officials retaliated by reviving a frivolous disciplinary investigation after he complained about busloads of COVID-19-positive inmates being transferred to his institution. The investigation, he said, stemmed from an erroneous complaint that he was AWOL from work when he'd actually been cleared to spend time on union matters.</p><p>At the federal prison complex in Victorville, California, workers said one official has warned them to stay away from whistleblowers or risk being jammed up with disciplinary investigations. Such threats are effective because even the lowest-level disciplinary matter can hinder a worker's move up the ranks, union officials said.</p><p>John Kostelnik, the Western region vice president for the correctional workers union, said what’s happening to whistleblowers at Dublin, Mendota and Victorville is endemic of a coverup culture deeply ingrained in Bureau of Prisons leadership — aimed more at preserving what's left of the bureau's tattered reputation than sweeping away any employee's transgressions.</p><p>“We’re responsible for keeping inmates behind the walls, but this agency has created a concept of keeping everything behind the walls. And that’s not appropriate,” Kostelnik said in an interview.</p><p>Four men who've worked at Dublin have been charged with sexually abusing inmates there, including ex-Warden Ray J. Garcia, who's pleaded not guilty. Several others are under investigation.</p><p>Federal law protects whistleblower employees from retaliation, but Kostelnik said such protections don't really exist in the cloistered Bureau of Prisons, where wardens control staff discipline and people who speak up are essentially blacklisted. Bosses routinely ask would-be whistleblowers to write memos detailing problems, effectively forcing them to put down their names and compromise anonymity, Kostelnik said.</p><p>Without an anonymous, third-party reporting system like other law enforcement agencies have, federal prison whistleblowers “face a full-frontal attack when you report anything of wrongdoing in the facilities, especially if you’re reporting management officials," Kostelnik said.</p><p>The AP contacted the Justice Department and the Bureau of Prisons with detailed questions about the allegations. The Bureau of Prisons responded with a one-sentence statement, saying it "takes seriously allegations of staff misconduct, including allegations of retaliation by staff, and consistent with our national policy, those allegations are required to be reported, and when warranted, investigations are opened.” Hinkle didn't respond to a text message seeking comment.</p><p>The Bureau of Prisons has been plagued by crises in recent years, many of them exposed by AP reporting, including criminal activity by employees, critically low staffing levels hampering responses to emergencies, the rapid spread of COVID-19, a failed response to the pandemic and dozens of escapes.</p><p>Last week, after AP's reporting on Dublin, the Senate launched a bipartisan working group to scrutinize conditions within the Bureau of Prisons, and Wednesday the leaders of the Senate Judiciary Committee wrote to Attorney General Merrick Garland demanding he take immediate action to reform the bureau.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/national","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle-asset', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>The bureau's treatment of whistleblowers and its resistance to transparency, as documented by workers and lawmakers, has only invited more scrutiny.</p><p>Rep. Jackie Speier, D-Calif., who visited Dublin last week after reading AP's investigation, says she’s taking a larger congressional contingent to inspect the prison after Hinkle prevented her from speaking one-on-one with inmates and staff.</p><p>“When I read the article, I was both astonished and disgusted,” Speier said in an interview. “I wanted to go and visit to determine for myself what the circumstances were. I would categorize the visit as woefully inadequate and unsatisfactory.”</p><p>Speier said she won’t stop until the Bureau of Prisons faces significant oversight and will “go to the highest levels of the Justice Department and the White House if necessary, to make sure we have the access we want.”</p><p>During her visit, Speier said, Hinkle tried to block her from speaking with several inmates who reported abuse and instead sent her to speak with others he'd picked. She said he dismissively called sexual abuse committed by employees “an embarrassment.”</p><p>Speier said she told him: “This isn’t an embarrassment. This is a toxic work environment. It is a reprehensible set of circumstances."</p><p>Afterward, in an email to Dublin staff obtained by the AP, Hinkle alleged Speier “mistreated” prison workers and treated one employee "as though she had committed a crime.”</p><p>“I can only assume the Congresswoman was referring to a recent AP article that painted our institution in broad strokes," Hinkle wrote in the email. "Although I recognize her right to believe what she believes, I do not recognize her right to blindly categorize all the hard working staff at FCI Dublin who choose to be law-abiding public servants every single day they report to duty.”</p><p>Hinkle said Speier had surprised him and other officials by asking to speak privately with inmates -– an assertion the congresswoman disputes –- and said they blocked her from doing so because having those conversations could “compromise an active investigation or case.”</p><p>In another recent all-staff email, the acting warden floated the possibility of replacing or renovating the Dublin prison, citing infrastructure and safety concerns.</p><p>In a recent closed-door meeting, however, union leaders said officials threatened to shut down Dublin if workers didn't stop speaking up about misconduct.</p><p>“They were very clear that us reporting is what’s going to close it down, that our actions are what’s going to close it down,” Kostelnik said.</p><p>He said prison officials raised Dublin's maintenance costs, some of the highest of any federal prison, as a pretext for a possible closure. The facility, 21 miles (34 kilometers) east of Oakland, opened in 1974. It has about 760 inmates and more than 200 employees.</p><p>“Now all of a sudden they want to bring that up, that it’s costing us all this money,” Kostelnik said. “But it was all related to ‘Well, if you guys keep doing this,’ basically saying, ‘We have the reason to shut it down because it’s costly, but because you guys are exposing this, we’re just gonna shut it down.’”</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/national","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.carolinacoastonline.com%2Fnational%2Farticle_56a68390-95c0-11ec-a748-571e3b2493bc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Whistleblowers%20say%20they%27re%20bullied%20for%20exposing%20prison%20abuse&url=https%3A%2F%2Fwww.carolinacoastonline.com%2Fnational%2Farticle_56a68390-95c0-11ec-a748-571e3b2493bc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.carolinacoastonline.com/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.carolinacoastonline.com/tncms/asset/editorial/56a68390-95c0-11ec-a748-571e3b2493bc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCarolina%20Coast%20Online%5D%20Whistleblowers%20say%20they%27re%20bullied%20for%20exposing%20prison%20abuse&body=https%3A%2F%2Fwww.carolinacoastonline.com%2Fnational%2Farticle_56a68390-95c0-11ec-a748-571e3b2493bc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"56a68390-95c0-11ec-a748-571e3b2493bc"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-56a68390-95c0-11ec-a748-571e3b2493bc-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="56a68390-95c0-11ec-a748-571e3b2493bc" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="56a68390-95c0-11ec-a748-571e3b2493bc" class="save-list-56a68390-95c0-11ec-a748-571e3b2493bc-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="56a68390-95c0-11ec-a748-571e3b2493bc" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1941969" class="tncms-block"><div class="zergnet-widget" id="zergnet-widget-loader"></div></div></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="56a68390-95c0-11ec-a748-571e3b2493bc" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/national/article_56a68390-95c0-11ec-a748-571e3b2493bc.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="56a68390-95c0-11ec-a748-571e3b2493bc" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.carolinacoastonline.com/users/login/?referer_url=https%3A%2F%2Fwww.carolinacoastonline.com%2Fnational%2Farticle_56a68390-95c0-11ec-a748-571e3b2493bc.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules">As a privately owned web site, we reserve the right to edit or
remove comments that contain spam, advertising, vulgarity, threats
of violence, racism, anti-Semitism, or
personal/abusive/condescending attacks on other users or goading
them. The same applies to trolling, the use of multiple aliases, or
just generally being a jerk. Enforcement of this policy is at the
sole discretion of the site administrators and repeat offenders may
be blocked or permanently banned without warning.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/national","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-top2">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 2, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1880922" class="tncms-block">
        <div id="blox-ad-position-block-rail-middle-one1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-one","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1880923" class="tncms-block">
        <div id="blox-ad-position-block-rail-middle-two1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-two","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1653700" class="tncms-block col-md-6">
        <div id="blox-ad-position-block-rail-middle-extra1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-extra","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1653702" class="tncms-block"><div class="clearfix"></div></div><div id="tncms-block-1654961" class="tncms-block"><div class="clearfix"></div></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/national","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1647049" class="tncms-block"><section id="block-1647049" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1647049 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1647049" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1647049" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-1647049" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-1647049" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1647049" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-decimal "><li><a href="/news_times/article_0d717bcc-90d8-11ec-a9d9-4769eb65d91f.html">Church offers to pay funeral expenses for 8 plane crash victims as arrangements are announced for 2 East Carteret High School students</a></li><li><a href="/news_times/sports/article_daf01284-9191-11ec-ace8-07617013c484.html">East boys avenge loss to Pamlico to capture share of league title before electric, camo-clad crowd</a></li><li><a href="/news_times/article_93c19f40-8f6b-11ec-9e39-cff024ea2e83.html">'Pray for Down East': Communities show outpouring of support for families, friends, school of plane crash victims</a></li><li><a href="/news_times/obituaries/article_5cfbe172-90c0-11ec-a14d-8b051f7d67c9.html">Noah Styron, 15; service Feb 20</a></li><li><a href="/news_times/article_16829ef2-925f-11ec-900e-c734f9d756d3.html">Draft harbor and waterways plan proposes dredging, bulkhead and boardwalk projects for Beaufort</a></li><li><a href="/regional/article_4f7014f0-9242-11ec-82dd-abb3d0bbecde.html">'Lizard Lick Towing' star says son killed in N.C. shooting</a></li><li><a href="/news_times/article_a3e8b17a-9195-11ec-9693-8bf05f91122d.html">Crystal Coast Jeep Club to raise funds for families of plane crash victims with benefit ride Sunday</a></li><li><a href="/news_times/article_0b086a52-8e90-11ec-a54d-2b8a22a6a7e0.html">Crews discover fuselage, some remains from plane crash off Core Banks Sunday</a></li><li><a href="/news_times/article_84ed7d34-94e5-11ec-b90b-2310db3b8380.html">Service arrangements announced for 2 teens killed in plane crash near Drum Inlet Feb. 13</a></li><li><a href="/regional/article_6f492fee-936b-11ec-b066-8fa32804cefe.html">Subcontractor falls to death in Onslow</a></li></ul></div>
        
        
            <div id="images-1647049" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_e3c3c4ec-9000-11ec-bbf0-af72ccd2ab1b.html" class="tnt-asset-link"  aria-label="KENLIANA DIXON TEARS">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="KENLIANA DIXON TEARS"
                            class="img-responsive lazyload full default"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/e/3c/e3c3c4ec-9000-11ec-bbf0-af72ccd2ab1b/620e60ce7c6c5.image.jpg?crop=1175%2C1175%2C294%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/e/3c/e3c3c4ec-9000-11ec-bbf0-af72ccd2ab1b/620e60ce7c6c5.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/e/3c/e3c3c4ec-9000-11ec-bbf0-af72ccd2ab1b/620e60ce7c6c5.image.jpg?crop=1175%2C1175%2C294%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/e/3c/e3c3c4ec-9000-11ec-bbf0-af72ccd2ab1b/620e60ce7c6c5.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/e/3c/e3c3c4ec-9000-11ec-bbf0-af72ccd2ab1b/620e60ce7c6c5.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/e/3c/e3c3c4ec-9000-11ec-bbf0-af72ccd2ab1b/620e60ce7c6c5.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/e/3c/e3c3c4ec-9000-11ec-bbf0-af72ccd2ab1b/620e60ce7c6c5.image.jpg?crop=1175%2C1175%2C294%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/e/3c/e3c3c4ec-9000-11ec-bbf0-af72ccd2ab1b/620e60ce7c6c5.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/e/3c/e3c3c4ec-9000-11ec-bbf0-af72ccd2ab1b/620e60ce7c6c5.image.jpg?crop=1175%2C1175%2C294%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/e/3c/e3c3c4ec-9000-11ec-bbf0-af72ccd2ab1b/620e60ce7c6c5.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/e/3c/e3c3c4ec-9000-11ec-bbf0-af72ccd2ab1b/620e60ce7c6c5.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/tideland_news/news/image_47af8ebc-8f2c-11ec-b2ef-03af96d30d4d.html" class="tnt-asset-link"  aria-label="Horsing around">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Horsing around"
                            class="img-responsive lazyload full default"
                            width="270"
                            height="270"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/4/7a/47af8ebc-8f2c-11ec-b2ef-03af96d30d4d/620cfc1a821fe.image.jpg?crop=270%2C270%2C45%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/4/7a/47af8ebc-8f2c-11ec-b2ef-03af96d30d4d/620cfc1a821fe.image.jpg?crop=270%2C270%2C45%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/4/7a/47af8ebc-8f2c-11ec-b2ef-03af96d30d4d/620cfc1a821fe.image.jpg?crop=270%2C270%2C45%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/4/7a/47af8ebc-8f2c-11ec-b2ef-03af96d30d4d/620cfc1a821fe.image.jpg?crop=270%2C270%2C45%2C0&resize=270%2C270&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_5c34266a-9001-11ec-ac0e-9fc522557b99.html" class="tnt-asset-link"  aria-label="KENDAYLYN DIXON">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="KENDAYLYN DIXON"
                            class="img-responsive lazyload full default"
                            width="1378"
                            height="1378"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/c3/5c34266a-9001-11ec-ac0e-9fc522557b99/620e618e58900.image.jpg?crop=1378%2C1378%2C63%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/c3/5c34266a-9001-11ec-ac0e-9fc522557b99/620e618e58900.image.jpg?crop=1378%2C1378%2C63%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/c3/5c34266a-9001-11ec-ac0e-9fc522557b99/620e618e58900.image.jpg?crop=1378%2C1378%2C63%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/c3/5c34266a-9001-11ec-ac0e-9fc522557b99/620e618e58900.image.jpg?crop=1378%2C1378%2C63%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/c3/5c34266a-9001-11ec-ac0e-9fc522557b99/620e618e58900.image.jpg?crop=1378%2C1378%2C63%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/c3/5c34266a-9001-11ec-ac0e-9fc522557b99/620e618e58900.image.jpg?crop=1378%2C1378%2C63%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/c3/5c34266a-9001-11ec-ac0e-9fc522557b99/620e618e58900.image.jpg?crop=1378%2C1378%2C63%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/c3/5c34266a-9001-11ec-ac0e-9fc522557b99/620e618e58900.image.jpg?crop=1378%2C1378%2C63%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/c3/5c34266a-9001-11ec-ac0e-9fc522557b99/620e618e58900.image.jpg?crop=1378%2C1378%2C63%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/c3/5c34266a-9001-11ec-ac0e-9fc522557b99/620e618e58900.image.jpg?crop=1378%2C1378%2C63%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/c3/5c34266a-9001-11ec-ac0e-9fc522557b99/620e618e58900.image.jpg?crop=1378%2C1378%2C63%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/c3/5c34266a-9001-11ec-ac0e-9fc522557b99/620e618e58900.image.jpg?crop=1378%2C1378%2C63%2C0&resize=1333%2C1333&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/c3/5c34266a-9001-11ec-ac0e-9fc522557b99/620e618e58900.image.jpg?crop=1378%2C1378%2C63%2C0&resize=1378%2C1378&order=crop%2Cresize 1476w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/tideland_news/news/image_19024338-7eac-11ec-bd89-3b27123bba44.html" class="tnt-asset-link"  aria-label="Vehicle takes a dip">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Vehicle takes a dip"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/1/90/19024338-7eac-11ec-bd89-3b27123bba44/61f15112886b6.image.jpg?crop=360%2C360%2C0%2C60&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/1/90/19024338-7eac-11ec-bd89-3b27123bba44/61f15112886b6.image.jpg?crop=360%2C360%2C0%2C60&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/1/90/19024338-7eac-11ec-bd89-3b27123bba44/61f15112886b6.image.jpg?crop=360%2C360%2C0%2C60&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/1/90/19024338-7eac-11ec-bd89-3b27123bba44/61f15112886b6.image.jpg?crop=360%2C360%2C0%2C60&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/1/90/19024338-7eac-11ec-bd89-3b27123bba44/61f15112886b6.image.jpg?crop=360%2C360%2C0%2C60&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/tideland_news/news/image_5aaa6e16-94a8-11ec-b668-771284efc903.html" class="tnt-asset-link"  aria-label="Funds approved">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Funds approved"
                            class="img-responsive lazyload full default"
                            width="270"
                            height="270"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/aa/5aaa6e16-94a8-11ec-b668-771284efc903/62162fc718b22.image.jpg?crop=270%2C270%2C45%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/aa/5aaa6e16-94a8-11ec-b668-771284efc903/62162fc718b22.image.jpg?crop=270%2C270%2C45%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/aa/5aaa6e16-94a8-11ec-b668-771284efc903/62162fc718b22.image.jpg?crop=270%2C270%2C45%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/5/aa/5aaa6e16-94a8-11ec-b668-771284efc903/62162fc718b22.image.jpg?crop=270%2C270%2C45%2C0&resize=270%2C270&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/tideland_news/news/image_cf38005a-8430-11ec-89b5-83dcc9544bd1.html" class="tnt-asset-link"  aria-label="Bound for outer space">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Bound for outer space"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/c/f3/cf38005a-8430-11ec-89b5-83dcc9544bd1/61fa8feec6320.image.jpg?crop=360%2C360%2C0%2C83&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/c/f3/cf38005a-8430-11ec-89b5-83dcc9544bd1/61fa8feec6320.image.jpg?crop=360%2C360%2C0%2C83&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/c/f3/cf38005a-8430-11ec-89b5-83dcc9544bd1/61fa8feec6320.image.jpg?crop=360%2C360%2C0%2C83&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/c/f3/cf38005a-8430-11ec-89b5-83dcc9544bd1/61fa8feec6320.image.jpg?crop=360%2C360%2C0%2C83&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/c/f3/cf38005a-8430-11ec-89b5-83dcc9544bd1/61fa8feec6320.image.jpg?crop=360%2C360%2C0%2C83&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_9c5763a2-8a97-11ec-9536-c75e4bf7206d.html" class="tnt-asset-link"  aria-label="Love Is photo contest winner - Keith Bernauer">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Love Is photo contest winner - Keith Bernauer"
                            class="img-responsive lazyload full default"
                            width="1230"
                            height="1230"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/9/c5/9c5763a2-8a97-11ec-9536-c75e4bf7206d/62054d270e230.image.jpg?crop=1230%2C1230%2C227%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/9/c5/9c5763a2-8a97-11ec-9536-c75e4bf7206d/62054d270e230.image.jpg?crop=1230%2C1230%2C227%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/9/c5/9c5763a2-8a97-11ec-9536-c75e4bf7206d/62054d270e230.image.jpg?crop=1230%2C1230%2C227%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/9/c5/9c5763a2-8a97-11ec-9536-c75e4bf7206d/62054d270e230.image.jpg?crop=1230%2C1230%2C227%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/9/c5/9c5763a2-8a97-11ec-9536-c75e4bf7206d/62054d270e230.image.jpg?crop=1230%2C1230%2C227%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/9/c5/9c5763a2-8a97-11ec-9536-c75e4bf7206d/62054d270e230.image.jpg?crop=1230%2C1230%2C227%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/9/c5/9c5763a2-8a97-11ec-9536-c75e4bf7206d/62054d270e230.image.jpg?crop=1230%2C1230%2C227%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/9/c5/9c5763a2-8a97-11ec-9536-c75e4bf7206d/62054d270e230.image.jpg?crop=1230%2C1230%2C227%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/9/c5/9c5763a2-8a97-11ec-9536-c75e4bf7206d/62054d270e230.image.jpg?crop=1230%2C1230%2C227%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/9/c5/9c5763a2-8a97-11ec-9536-c75e4bf7206d/62054d270e230.image.jpg?crop=1230%2C1230%2C227%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/9/c5/9c5763a2-8a97-11ec-9536-c75e4bf7206d/62054d270e230.image.jpg?crop=1230%2C1230%2C227%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/9/c5/9c5763a2-8a97-11ec-9536-c75e4bf7206d/62054d270e230.image.jpg?crop=1230%2C1230%2C227%2C0&resize=1230%2C1230&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_36b73ef4-9001-11ec-9074-d3ac85cdd208.html" class="tnt-asset-link"  aria-label="KENLIANA DIXON">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="KENLIANA DIXON"
                            class="img-responsive lazyload full default"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/3/6b/36b73ef4-9001-11ec-9074-d3ac85cdd208/620e615dcb594.image.jpg?crop=1175%2C1175%2C0%2C294&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/3/6b/36b73ef4-9001-11ec-9074-d3ac85cdd208/620e615dcb594.image.jpg?crop=1175%2C1175%2C0%2C294&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/3/6b/36b73ef4-9001-11ec-9074-d3ac85cdd208/620e615dcb594.image.jpg?crop=1175%2C1175%2C0%2C294&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/3/6b/36b73ef4-9001-11ec-9074-d3ac85cdd208/620e615dcb594.image.jpg?crop=1175%2C1175%2C0%2C294&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/3/6b/36b73ef4-9001-11ec-9074-d3ac85cdd208/620e615dcb594.image.jpg?crop=1175%2C1175%2C0%2C294&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/3/6b/36b73ef4-9001-11ec-9074-d3ac85cdd208/620e615dcb594.image.jpg?crop=1175%2C1175%2C0%2C294&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/3/6b/36b73ef4-9001-11ec-9074-d3ac85cdd208/620e615dcb594.image.jpg?crop=1175%2C1175%2C0%2C294&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/3/6b/36b73ef4-9001-11ec-9074-d3ac85cdd208/620e615dcb594.image.jpg?crop=1175%2C1175%2C0%2C294&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/3/6b/36b73ef4-9001-11ec-9074-d3ac85cdd208/620e615dcb594.image.jpg?crop=1175%2C1175%2C0%2C294&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/3/6b/36b73ef4-9001-11ec-9074-d3ac85cdd208/620e615dcb594.image.jpg?crop=1175%2C1175%2C0%2C294&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/3/6b/36b73ef4-9001-11ec-9074-d3ac85cdd208/620e615dcb594.image.jpg?crop=1175%2C1175%2C0%2C294&resize=1175%2C1175&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news_times/image_8015f860-8f75-11ec-8244-a33ff85ba7e7.html" class="tnt-asset-link"  aria-label="Sheriff’s office ends diving operations as remains of all passengers on board downed aircraft have been recovered">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Sheriff’s office ends diving operations as remains of all passengers on board downed aircraft have been recovered"
                            class="img-responsive lazyload full default"
                            width="1173"
                            height="1173"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/01/8015f860-8f75-11ec-8244-a33ff85ba7e7/620d77dc8b877.image.jpg?crop=1173%2C1173%2C296%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/01/8015f860-8f75-11ec-8244-a33ff85ba7e7/620d77dc8b877.image.jpg?crop=1173%2C1173%2C296%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/01/8015f860-8f75-11ec-8244-a33ff85ba7e7/620d77dc8b877.image.jpg?crop=1173%2C1173%2C296%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/01/8015f860-8f75-11ec-8244-a33ff85ba7e7/620d77dc8b877.image.jpg?crop=1173%2C1173%2C296%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/01/8015f860-8f75-11ec-8244-a33ff85ba7e7/620d77dc8b877.image.jpg?crop=1173%2C1173%2C296%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/01/8015f860-8f75-11ec-8244-a33ff85ba7e7/620d77dc8b877.image.jpg?crop=1173%2C1173%2C296%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/01/8015f860-8f75-11ec-8244-a33ff85ba7e7/620d77dc8b877.image.jpg?crop=1173%2C1173%2C296%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/01/8015f860-8f75-11ec-8244-a33ff85ba7e7/620d77dc8b877.image.jpg?crop=1173%2C1173%2C296%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/01/8015f860-8f75-11ec-8244-a33ff85ba7e7/620d77dc8b877.image.jpg?crop=1173%2C1173%2C296%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/01/8015f860-8f75-11ec-8244-a33ff85ba7e7/620d77dc8b877.image.jpg?crop=1173%2C1173%2C296%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/8/01/8015f860-8f75-11ec-8244-a33ff85ba7e7/620d77dc8b877.image.jpg?crop=1173%2C1173%2C296%2C0&resize=1173%2C1173&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news_times/obituaries/image_787d5c92-8539-11ec-8b90-77bd6038cee5.html" class="tnt-asset-link"  aria-label="John Capps">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="John Capps"
                            class="img-responsive lazyload full default"
                            width="284"
                            height="284"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/7/87/787d5c92-8539-11ec-8b90-77bd6038cee5/61fc4b28a1102.image.jpg?crop=284%2C284%2C0%2C26&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/7/87/787d5c92-8539-11ec-8b90-77bd6038cee5/61fc4b28a1102.image.jpg?crop=284%2C284%2C0%2C26&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/7/87/787d5c92-8539-11ec-8b90-77bd6038cee5/61fc4b28a1102.image.jpg?crop=284%2C284%2C0%2C26&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/content/tncms/assets/v3/editorial/7/87/787d5c92-8539-11ec-8b90-77bd6038cee5/61fc4b28a1102.image.jpg?crop=284%2C284%2C0%2C26&resize=284%2C284&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-1647049" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-1647049" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-decimal "><li><a href="/news_times/opinions/letters_to_editor/article_3b25c56c-85d1-11ec-a0d9-5376f33df024.html">LETTER TO THE EDITOR: Big Brother is at it again</a> (28)</li><li><a href="/news_times/opinions/letters_to_editor/article_e2dec1e4-8916-11ec-b58a-8b1497303884.html">LETTER TO THE EDITOR:The enormous cost of lockdowns</a> (18)</li><li><a href="/news_times/opinions/letters_to_editor/article_3666f672-7dfc-11ec-af07-1baf30b6e789.html">LETTER TO THE EDITOR: Please ... stay in the moment!</a> (17)</li><li><a href="/news_times/article_5535ee00-89b9-11ec-8815-97f46590b8af.html">Environment North Carolina kicks off statewide renewable energy campaign</a> (16)</li><li><a href="/carolina_coast_online/multimedia/collection_c248f676-8447-11ec-b4a0-179b24bbe453.html">Love Is Photo Contest</a> (15)</li><li><a href="/news_times/article_e6740406-8699-11ec-80c4-336ca47b6fec.html">Carteret County reports 2 more deaths, 337 new COVID cases Friday</a> (11)</li><li><a href="/news_times/article_45887046-89bd-11ec-8592-c7237a5beb6e.html">Peletier board to discuss contract with county for sheriff’s deputy to patrol town</a> (9)</li><li><a href="/news_times/article_18559bbe-8470-11ec-a5b2-177007b0e0a9.html">Carteret County reports 2 COVID deaths Wednesday as percent positivity reaches highest rate of pandemic</a> (8)</li><li><a href="/news_times/article_5a5c1a3e-7ef7-11ec-8b1c-77085f1080a3.html">Active cases go up in Carteret County as positivity rate remains high</a> (8)</li><li><a href="/news_times/opinions/editorials/article_6c50bd4c-8b6f-11ec-b875-079312016b9f.html">EDITORIAL: Tax refunds are the last refuge of deceit</a> (8)</li><li><a href="/news_times/article_336ad0e6-9333-11ec-a18b-b7136678f2f2.html">CCC to host first in series of minority vendor expos Saturday</a> (7)</li><li><a href="/news_times/article_41c95dc0-810d-11ec-b7e8-97bea5dde9d7.html">Beaufort officials, consultants want local input on resilience program as town faces threats from climate change</a> (7)</li><li><a href="/news_times/opinions/letters_to_editor/article_c5d2e93e-8e86-11ec-9a1d-0b3ee17f1fa9.html">LETTER TO THE EDITOR: The importance of The American War of Independence can’t be overstated</a> (7)</li><li><a href="/news_times/article_37b7015c-9404-11ec-bac6-b7637b2be1bd.html">County still concerned about proposed federal rufa red knot critical habitat designation</a> (6)</li><li><a href="/news_times/opinions/editorials/article_5bd858e8-8062-11ec-be39-83919f770f3c.html">EDITORIAL: Progressive case against vouchers ignores history</a> (6)</li><li><a href="/tideland_news/opinions/article_b6b7b710-8f29-11ec-a2e1-33deed0edd53.html">Commentary: Popular vote is answer</a> (6)</li><li><a href="/news_times/article_32fd9ce0-8372-11ec-9049-1bf29bd70fef.html">Tillis secures funding from bipartisan infrastructure package for ACE projects, including $1.59M in Carteret County</a> (5)</li><li><a href="/news_times/article_48403ada-8436-11ec-a095-5736cd7c7fb9.html">Another Cape Carteret Trail segment opens along north side of Highway 24; eventual 3.1-mile path at about two-thirds complete</a> (5)</li><li><a href="/news_times/article_96444470-8db8-11ec-bf0f-936b57fd974f.html">CCC looks to improve diversity on campus</a> (5)</li><li><a href="/news_times/opinions/letters_to_editor/article_c68d2ca8-90df-11ec-aa4a-c719bfd3024a.html">LETTER TO THE EDITOR: Popular vote is not the answer</a> (5)</li><li><a href="/tideland_news/opinions/article_c6e706f6-7eab-11ec-95f9-9bfd2575237a.html">Commentary: ‘Identity politics’ could be a threat</a> (5)</li><li><a href="/tideland_news/news/article_0c533dbc-8f29-11ec-8d68-a3e2682b1f48.html">Panel seeking ideas for a resiliency project: Public meeting</a> (4)</li><li><a href="/news_times/article_2c588232-84f4-11ec-afc3-6770172b0237.html">Health department to offer drive-thru COVID-19 testing on Saturdays in February</a> (4)</li><li><a href="/news_times/article_4c4fe392-84f3-11ec-bb47-df4f7f8cd9c9.html">Board of education votes again to keep masks optional in schools after surge in cases subsides</a> (4)</li><li><a href="/news_times/opinions/letters_to_editor/article_a275ae4a-93ea-11ec-8784-ebd672c0c163.html">LETTER TO THE EDITOR: Ending restrictions is political</a> (4)</li><li><a href="/news_times/article_c018eb1a-932c-11ec-b16e-23b870e5f13d.html">Health officials no longer require contact tracing in schools beginning Monday</a> (4)</li><li><a href="/news_times/article_db3c72aa-8ac0-11ec-91d7-f73c77c6a97c.html">Emerald Isle board OKs temporary vegetation removal rules aimed at improving protection of dunes</a> (4)</li><li><a href="/news_times/article_140ff2e6-8b5c-11ec-a572-b717cc21f83a.html">CRC seeks legal advice on proposed floating structure permitting for shellfish leases</a> (3)</li><li><a href="/news_times/article_231a03d4-85f4-11ec-aad8-5b7773b66a89.html">Emerald Isle commissioners to take early public comments on 2022-23 budget Tuesday night</a> (3)</li><li><a href="/news_times/article_31c69780-7ebf-11ec-b55f-93ca0ddd7b4e.html">Cedar Point board approves 2 long-planned residential subdivisions</a> (3)</li><li><a href="/regional/article_6184ab34-8d32-11ec-b744-93cc12a4761a.html">Search continues for downed plane off Drum Inlet; one of 8 passengers recovered, identified by authorities</a> (3)</li><li><a href="/news_times/opinions/editorials/article_8636b9ba-8916-11ec-bc0b-1fb905bc66b2.html">EDITORIAL: Supreme Court decision ignores political reality</a> (3)</li><li><a href="/regional/article_ce8ef7a8-86b0-11ec-a628-d3a912000be7.html">Woman facing drug charges for 10th time in 3 years</a> (3)</li><li><a href="/tideland_news/opinions/article_d14434c8-94a6-11ec-9008-5f58b4c942e1.html">Commentary: Former president dis-regards Records Act</a> (3)</li><li><a href="/news_times/article_e90f2c5e-8063-11ec-8eba-bf0574382990.html">Normile out, Watson in as Emerald Isle representative on county beach commission</a> (3)</li><li><a href="/news_times/article_4cfc318c-85da-11ec-8c58-a3cc0d41d04c.html">DMF to hold peer review of striped mullet stock assessment Feb. 8-9</a> (2)</li><li><a href="/news_times/article_59c0a4b0-8504-11ec-8180-b7933a489ac6.html">Atlantic Beach council gives Festiva green light to plan new Peppertree buildings</a> (2)</li><li><a href="/tideland_news/opinions/article_6517d9bc-842f-11ec-b003-c3f75bfbb823.html">Commentary: Federation milestone attributed to support</a> (2)</li><li><a href="/news_times/article_70b741a0-8a96-11ec-b2a6-a7c6b3f9cac4.html">Longtime member Larry Baldwin resigns from county beach commission in latest shakeup of panel</a> (2)</li><li><a href="/news_times/opinions/editorials/article_79a5baa0-8e86-11ec-a9e6-2307c60a313f.html">EDITORIAL: Judicial intervention, a political intrusion</a> (2)</li><li><a href="/news_times/article_7cd8dc02-94cb-11ec-aa2f-5b847cf2f293.html">CCC celebrates academic success in 25th anniversary of Black History program Monday</a> (2)</li><li><a href="/news_times/opinions/letters_to_editor/article_96257864-8062-11ec-8823-4f7a6e4a638c.html">LETTER TO THE EDITOR: What is going on?</a> (2)</li><li><a href="/news_times/article_a149a85c-85ec-11ec-96fd-abb8b8d385d7.html">Emerald Isle solicits designs for townwide mini library project</a> (2)</li><li><a href="/news_times/opinions/editorials/article_a57f5d44-9411-11ec-bb05-9bd314bf6ab6.html">EDITORIAL: Tourism numbers indicate a needed focus on workforce</a> (2)</li><li><a href="/news_times/opinions/editorials/article_bfe8fdd4-7e13-11ec-b9e2-5b44534e12b8.html">EDITORIAL: Cooper’s support of choice is a political calculation</a> (2)</li><li><a href="/national/article_e59a5cc4-930f-11ec-80c0-97c8170f6a51.html">Biden-Putin meeting discussed as Ukraine war fears loom</a> (2)</li><li><a href="/news_times/opinions/editorials/article_056f8772-8393-11ec-abf4-db5337a1c593.html">EDITORIAL: John Capps, a life well lived</a> (1)</li><li><a href="/regional/article_05fd6ada-8747-11ec-a15d-93232f574ad7.html">Taxpayer advocates hope latest broadband grants go to unserved areas</a> (1)</li><li><a href="/national/article_0af4d6ca-841f-11ec-ac25-2f59a6e63a45.html">ABC suspends Whoopi Goldberg over Holocaust race remarks</a> (1)</li><li><a href="/news_times/article_0b086a52-8e90-11ec-a54d-2b8a22a6a7e0.html">Crews discover fuselage, some remains from plane crash off Core Banks Sunday</a> (1)</li><li><a href="/national/article_0d800372-94e8-11ec-bbcb-5312c565cb92.html">As climate change costs mount, Biden seeks to price damages</a> (1)</li><li><a href="/regional/article_0e041060-9581-11ec-af61-5b4a2d751e0c.html">Ex-soldier sentenced to prison in marriage fraud case</a> (1)</li><li><a href="/news_times/opinions/letters_to_editor/article_0f0b589e-8b70-11ec-b49c-e3a829e054fd.html">LETTER TO THE EDITOR: Perhaps if you operated more openly</a> (1)</li><li><a href="/tideland_news/opinions/article_121a3c7e-89a6-11ec-98df-c7fe1459163f.html">Commentary: Population growth slows for some, but not all</a> (1)</li><li><a href="/national/article_1263b694-911a-11ec-8e74-d738d2c10d9a.html">Tens of thousands of Afghan evacuees made it to the US – here's how the resettlement process works</a> (1)</li><li><a href="/national/article_144e39cc-95b4-11ec-bb16-af27df9baaf9.html">Hundreds arrested as shocked Russians protest Ukraine attack</a> (1)</li><li><a href="/news_times/article_181227a8-89ca-11ec-a1ca-2b47fcea2a35.html">Newport employee pay study continues with results expected by May</a> (1)</li><li><a href="/regional/article_2232c528-85f9-11ec-b1e4-d7d9d508e2ed.html">Contech executive convicted in bid-rigging of NC transportation jobs</a> (1)</li><li><a href="/national/article_23e4bf52-9567-11ec-af2f-63e16e0145cc.html">Yemen's Houthis seize another US Embassy staffer</a> (1)</li><li><a href="/regional/article_24205216-9246-11ec-ae9b-076cb156bed4.html">Report: Elementary students lag in literacy due to pandemic</a> (1)</li><li><a href="/regional/article_2483bd1e-83ba-11ec-9131-1b13204ea1f9.html">Birth control without prescription now available in NC</a> (1)</li><li><a href="/news_times/article_2582f46e-89a0-11ec-a424-23d871ad76cf.html">Emerald Isle plans to nominate resident to fill new vacancy on county beach commission</a> (1)</li><li><a href="/regional/article_2ae31828-95b5-11ec-849d-e3a4b7d80317.html">Feds: N. Carolina police officer sold cocaine while on duty</a> (1)</li><li><a href="/national/article_2c3041ea-8527-11ec-800f-d3f581a8f427.html">Strained US hospitals seek foreign nurses amid visa windfall</a> (1)</li><li><a href="/national/article_2d62ecba-85fa-11ec-8d47-4f3f3e95bf9a.html">House passes bill to boost US computer chip production</a> (1)</li><li><a href="/national/article_3280516c-85da-11ec-9c92-efca61745730.html">US economy defies omicron and adds 467,000 jobs in January</a> (1)</li><li><a href="/national/article_3887880c-8ab0-11ec-a2d3-5711e1af4b22.html">Congress approves sex harassment bill in #MeToo milestone</a> (1)</li><li><a href="/national/article_415fd282-8abe-11ec-a176-d7a89194c22c.html">Lieutenant: Officers should have intervened in Floyd killing</a> (1)</li><li><a href="/regional/article_4364e136-879d-11ec-af7c-fb7acdfc5f02.html">North Carolina deputy kills man trying to flee traffic stop</a> (1)</li><li><a href="/regional/article_4558f69e-893c-11ec-9052-47a2ce05f395.html">N. Carolina judges to pick expert for redistricting review</a> (1)</li><li><a href="/national/article_4ac3838c-95b3-11ec-ae7a-63038ff73b80.html">Ukraine's health minister: 57 Ukrainians killed in invasion, 169 wounded</a> (1)</li><li><a href="/regional/article_525b91ea-8f5d-11ec-a84a-bb508b5aee57.html">Grand jury indicts 8 North Carolinians for voter fraud</a> (1)</li><li><a href="/news_times/article_53db3870-82cb-11ec-bf1e-c3a8b2e2096b.html">Fisheries service accepting input on experimental black sea bass pots</a> (1)</li><li><a href="/news_times/article_54e71eae-8f42-11ec-9c5e-af419a96f55c.html">Sheriff’s office ends diving operations as remains of all passengers on board downed aircraft are recovered</a> (1)</li><li><a href="/national/article_55bb8382-93d5-11ec-ab38-1b6b8c8d3e55.html">'Unacceptable': World leaders condemn Russia on Ukraine</a> (1)</li><li><a href="/national/article_560d0f5c-91a2-11ec-b897-77407582e242.html">After $73M win, Sandy Hook families zero in on gun marketing</a> (1)</li><li><a href="/national/article_58133f1a-86d5-11ec-95bf-0ffd728c0fc8.html">Delta asks DOJ to put unruly passengers on no-fly list</a> (1)</li><li><a href="/regional/article_59108610-9581-11ec-bdba-a7aac7a65353.html">North Carolina woman headed for national pageant is missing</a> (1)</li><li><a href="/national/article_61100ace-88d5-11ec-bbdc-87adbbee9f4f.html">Report: New strategy for opioids and a Cabinet-level leader</a> (1)</li><li><a href="/national/article_61ad2e6a-9183-11ec-af14-0fb3bf182077.html">Teen works to change how NC taxes feminine hygiene products</a> (1)</li><li><a href="/regional/article_7365dabc-88e1-11ec-824d-4308817d5775.html">Armed suspects rob Sneads Ferry store, die in car chase</a> (1)</li><li><a href="/national/article_74d40824-8f62-11ec-9c39-c30b5c22a06f.html">More virus rules fall as CDC hints at better times ahead</a> (1)</li><li><a href="/national/article_74ddd2bc-8e7e-11ec-8cc2-9f46407e6153.html">US accuses financial website of spreading Russian propaganda</a> (1)</li><li><a href="/tideland_news/news/article_7a459f5e-94a6-11ec-8c93-5f084387dd9a.html">State grant fuels angst: Panel at odds over funds</a> (1)</li><li><a href="/regional/article_7bb60b1a-8cc9-11ec-88b0-fb56d45a79f2.html">State Supreme Court rules for Stein in fight over hog farm ‘slush fund’</a> (1)</li><li><a href="/national/article_7d9e0cea-8cea-11ec-a6fd-af19e4d45755.html">From campus to Congress, colleges urged to end legacy boost</a> (1)</li><li><a href="/regional/article_820a31ae-8124-11ec-be6d-5bb4dc9036aa.html">What does poor rating for collapsed bridge mean for others?</a> (1)</li><li><a href="/news_times/article_883d4ea4-82a9-11ec-bfa6-2ffc28c46b1e.html">Ferry division partnering with NC Works to hold career fair in Morehead City Wednesday</a> (1)</li><li><a href="/regional/article_89fe58c2-7eef-11ec-a35a-eb4e810dc1aa.html">Officials: Boom aims to build supersonic jets in N. Carolina</a> (1)</li><li><a href="/news_times/article_8ae343b8-9003-11ec-8aea-7bfb36418614.html">Gloucester Mardi Gras returns Saturday, rain or shine</a> (1)</li><li><a href="/news_times/article_8ee1c602-9589-11ec-861b-6b9a340f4067.html">County fills 1 of 4 vacant beach commission seats after board shakeup</a> (1)</li><li><a href="/national/article_8f5c2734-930f-11ec-af49-4b78c3bc53ea.html">As Kuwait cracks down, a battle erupts over women's rights</a> (1)</li><li><a href="/news_times/sports/article_90c7c08a-8ecb-11ec-ba2c-57e0c75d7b2b.html">Taking another peek at ‘how hot, how cold’ affect fishing</a> (1)</li><li><a href="/national/article_931ede44-8e8b-11ec-8bb4-2f271a2cf4bc.html">US could see a century's worth of sea rise in just 30 years</a> (1)</li><li><a href="/regional/article_945b7cb8-8a62-11ec-8be9-d3ab13ae7288.html">NC employees can be paid as substitute teachers until April</a> (1)</li><li><a href="/news_times/opinions/letters_to_editor/article_9bf0d070-8393-11ec-a92b-935a72894e41.html">LETTER TO THE EDITOR: What is really going on?!</a> (1)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-1647086" class="tncms-block"></div><div id="tncms-block-1647028" class="tncms-block"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/national","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1985394" class="tncms-block">
        <div id="blox-ad-position-right-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-bottom","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1985395" class="tncms-block">
        <div id="blox-ad-position-right-bottom2" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-bottom","slot":"2","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1985396" class="tncms-block">
        <div id="blox-ad-position-right-bottom3" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-bottom","slot":"3","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1985397" class="tncms-block">
        <div id="blox-ad-position-right-bottom4" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-bottom","slot":"4","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1985398" class="tncms-block">
        <div id="blox-ad-position-right-bottom5" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-bottom","slot":"5","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1985399" class="tncms-block">
        <div id="blox-ad-position-right-bottom6" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-bottom","slot":"6","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1646991" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1646992" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1647089" class="tncms-block"><section id="block-1647089" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1647089 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="/eedition"  tabindex="0" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-news"  href="/news_times/news/"  tabindex="0" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-twm"  href="/coastal_living/"  tabindex="0" >
                    <span class="nav-label">TWM</span>
                </a></li><li>
                <a class="nav-link    tnt-section-multimedia"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinions"  href="/features"  tabindex="0" >
                    <span class="nav-label">Opinions</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="/news_times/obituaries/"  tabindex="0" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-marketplace"  href="/news_times/classifieds/"  tabindex="0" >
                    <span class="nav-label">Marketplace</span>
                </a></li><li>
                <a class="nav-link    tnt-section-swap-shop"  href="http://www.wtkf107.com/swapshop"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label">Swap Shop</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather"  tabindex="0" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1647040" class="tncms-block"><section id="block-1647040" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1647040 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise"  href="/site/advertise.html"  tabindex="0" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituary-form"  href="/site/obit_form.html"  tabindex="0" >
                    <span class="nav-label">Obituary Form</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscription-services"  href="/site/services/"  tabindex="0" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submission-forms"  href="/site/forms"  tabindex="0" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link    tnt-section-places-to-give"  href="/site/donate.html"  tabindex="0" >
                    <span class="nav-label">Places to Give</span>
                </a></li><li>
                <a class="nav-link    tnt-section-community-resources"  href="http://www.carolinacoastonline.com/site/community_resources.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label">Community Resources</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1647091" class="tncms-block"><section id="block-1647091" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1647091 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>carolinacoastonline.com</strong><br>
    5039 Executive DriveSuite 300<br>
    Morehead City, NC 28557
    <br>
    
        <strong>Phone:</strong> 252-726-7081<br>
        <strong>Email:</strong> <a href="mailto:nikki@thenewstimes.com">nikki@thenewstimes.com</a><br>
    
</address></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1647044" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1647044"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Carolina Coast Online</a>, 5039 Executive DriveSuite 300 Morehead City, NC</small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/carolinacoastonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/national","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("56a68390-95c0-11ec-a748-571e3b2493bc")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["national"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/carolinacoastonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1647097'),
            query_input = d.getElementById('site-search-1647097-term'),
            search_dropdown = d.getElementById('site-search-1647097-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1647097 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1647096'),
            query_input = d.getElementById('site-search-1647096-term'),
            search_dropdown = d.getElementById('site-search-1647096-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1647096 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_1647102').click(function(e){
                                        $('#weather-1647102 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ (function(){ var fallback = 72508; let zergnet = document.createElement("SCRIPT"); zergnet.type = 'text/javascript'; zergnet.async = true; zergnet.src = "https://www.zergnet.com/zerg-lk.js?ref="+encodeURIComponent(document.location.href)+"&domain="+encodeURIComponent(ZERG.domain)+"&fb="+encodeURIComponent(fallback)+"&u="+encodeURIComponent(ZERG.user); document.getElementsByTagName("HEAD")[0].appendChild( zergnet ); })(); /*]]>*/</script></body>
</html>